l'envoi de mp ne marche plus

Profitez de l'expérience des autres membres ou posez vos questions techniques à propos du site.
Une suggestion? Participez à l'amélioration du site.

Modérateurs: thomas, matalsurfing, manutzh

l'envoi de mp ne marche plus

Messagede syl » 07/11/2006 15:07

Comme je le dis dans le titre j'arrive plus à envoyer aucun mp ?

Ma boîte d'envoi n'est pas pleine ni ma boîte de réception mais ça bug ...

HELP HELP
Avatar de l’utilisateur
syl
Serial posteur
Serial posteur
 
Messages: 696
Inscription: 18/03/2006 00:00
Localisation: brest même

Messagede farswell » 07/11/2006 15:29

pourtant ça semble fonctionner...

tu es sous Internet explorer?

t'as un message? une erreur?
comment tu sais que c'est pas parti?
Avatar de l’utilisateur
farswell
Serial posteur
Serial posteur
 
Messages: 2203
Inscription: 14/06/2005 23:00
Localisation: Brest

Messagede matalsurfing » 07/11/2006 15:34

ouais enfin si tu essaies de joindre belt par mp, à tout les coups il a un anti pop up et ne sais même pas que ça existe... (j'entend le bois de mon acid se fendre sous les attaques répétées du taille haies)
Avatar de l’utilisateur
matalsurfing
Admin qui ride
Admin 

qui ride
 
Messages: 5042
Inscription: 12/09/2003 23:00
Localisation: Brest : Blancs sablons, Lampaul, Crozon ...

Messagede farswell » 07/11/2006 15:43

matalsurfing a écrit: (j'entend le bois de mon acid se fendre sous les attaques répétées du taille haies)


j'espère qu'il l'a bien affuté... sinon ça va être "1 matin, 1 midi, 1 soir" de massacre :o

Traitement 1 semaine! si des signes de vengeance persistent... faut prendre la dose de cheval et changer de support et d'outil :grin:

(cam, etc...)
Avatar de l’utilisateur
farswell
Serial posteur
Serial posteur
 
Messages: 2203
Inscription: 14/06/2005 23:00
Localisation: Brest

Messagede belzh » 07/11/2006 16:35

ouais enfin si tu essaies de joindre belt par mp, à tout les coups il a un anti pop up et ne sais même pas que ça existe...


Bien justement, Julien Ogor viens tout juste de m'envoyer sa blague du jour par Mp et ça marche très bien....
Par contre ton Acid80, je la fini à l'acetone ce soir pour dissoudre les derniers morceaux du polystyrène :smile:

Belt,U-ride Official Board Repair.
Avatar de l’utilisateur
belzh
Serial posteur
Serial posteur
 
Messages: 808
Inscription: 18/09/2005 23:00
Localisation: Dort et shape à Brest, navigue partout autour!

Messagede syl » 07/11/2006 17:04

Salut belt.

Tu penses que l'on peut se voir pour une éventuelle répa ?
Avatar de l’utilisateur
syl
Serial posteur
Serial posteur
 
Messages: 696
Inscription: 18/03/2006 00:00
Localisation: brest même

Messagede matalsurfing » 07/11/2006 17:51

bon finalement ils marchent les Mp, je peux modifier le titre...
Avatar de l’utilisateur
matalsurfing
Admin qui ride
Admin 

qui ride
 
Messages: 5042
Inscription: 12/09/2003 23:00
Localisation: Brest : Blancs sablons, Lampaul, Crozon ...

Messagede syl » 08/11/2006 09:41

oui il semble que ça marche maintenant...

tu as reçu mon message là de 9h35 ?
Avatar de l’utilisateur
syl
Serial posteur
Serial posteur
 
Messages: 696
Inscription: 18/03/2006 00:00
Localisation: brest même

Messagede Cococinelle » 03/03/2007 20:27

Bonsoir tout le monde
Moi mes mp restent dans boîte d'envoi mais ne passent pas dans messages envoyés
C'est normal ?
Avatar de l’utilisateur
Cococinelle
Vient de découvrir l'océan
Vient 

de découvrir l'océan
 
Messages: 2
Inscription: 01/03/2007 00:00

Messagede matalsurfing » 03/03/2007 20:48

hello

est ce que tu peux me dire qui est le destinataire du message ? je vais regarder si il a bine une adresse email et si sa boîte n'est pas pleine
Avatar de l’utilisateur
matalsurfing
Admin qui ride
Admin 

qui ride
 
Messages: 5042
Inscription: 12/09/2003 23:00
Localisation: Brest : Blancs sablons, Lampaul, Crozon ...

Messagede Cococinelle » 03/03/2007 20:50

Le destinataire est Jeff
Merci
Avatar de l’utilisateur
Cococinelle
Vient de découvrir l'océan
Vient 

de découvrir l'océan
 
Messages: 2
Inscription: 01/03/2007 00:00

Messagede jeff » 03/03/2007 21:29

c bon, recu et repondu!
Avatar de l’utilisateur
jeff
Serial posteur
Serial posteur
 
Messages: 1301
Inscription: 04/11/2003 00:00
Localisation: lanildut

Messagede Toine » 05/03/2007 12:04

matalsurfing a écrit:hello

est ce que tu peux me dire qui est le destinataire du message ? je vais regarder si il a bine une adresse email et si sa boîte n'est pas pleine


Idem pour moi, c'est POLO.

(Meme si les messages ne sont plus d'actualité).
Toine
Vient de découvrir l'océan
Vient 

de découvrir l'océan
 
Messages: 39
Inscription: 05/04/2006 23:00
Localisation: Nord Finistère

Messagede voloskaya » 05/03/2007 21:22

Je crois que j'ai aussi un petit probleme avec les mp: ca reste dans la boite d'envoi, le destinataire est thomas.
voloskaya
Aime l'océan
Aime 

l'océan
 
Messages: 110
Inscription: 30/09/2006 23:00

Messagede thomas » 05/03/2007 21:44

j'ai bien recu volo je pense j'en ai recu 3 de ta part
Avatar de l’utilisateur
thomas
Serial posteur
Serial posteur
 
Messages: 12130
Inscription: 16/10/2004 23:00

Suivante

Retourner vers A propos du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités