GT-11 ou GT-31 HS POUR PIECES...

Profitez de l'expérience des autres membres ou posez vos questions techniques à propos du site.
Une suggestion? Participez à l'amélioration du site.

Modérateurs: thomas, matalsurfing, manutzh

GT-11 ou GT-31 HS POUR PIECES...

Messagede gwen-one » 15/07/2010 18:35

je cherche donc un gt-11 ou 31 qui trainerait dans vos affaires...
la batterie de mon vieux gt-11 est hs...
j'avais racheté un gt-31 ensuite et je me suis rendu compte que mon gt-11 fonctionne quand il est branché sur secteur...
la batterie ne tiens pas la charge...
voilà,si vous avez ça,merci d'avance...
Suivez nous sur Facebook en cliquant sur le lien suivant:
L'Iron Challenge LD
Image
Avatar de l’utilisateur
gwen-one
Ride l'océan
Ride 

l'océan
 
Messages: 249
Inscription: 30/09/2009 23:00

Messagede Lomic » 15/07/2010 18:44

salut j'ai eu le même souci sur le mien, j'ai changé la batterie et ça n'a pas résolu le souci, même avec une batterie neuve et pleine, dès que je le débranche du secteur, il me dit batterie faible et piouf extinction

il doit avoir un souci pour détecter la charge de la batterie

le truc serait de dériver l'alimentation de la batterie sur les broches d'alimentation de l'USB comme ça il ne se poserait pas de question

mais faut faire de la petite soudure, je ne sais pas faire ;)
Image
Avatar de l’utilisateur
Lomic
Serial posteur
Serial posteur
 
Messages: 1171
Inscription: 03/02/2008 00:00
Localisation: Concarneau (29)

Messagede cosy23 » 15/07/2010 19:18

j'ai eu le même problème avec mon gt31 mais au bout d'une semaine...
Je l'ai échangé sous garantie pour un autre neuf qui fonctionne.
Essaye peut être d'envoyer un mail pour les pièces détachées à la société xxcycle (revendeur) ils ont peut être des pièces détachées de SAV non retournés au fabricant.
Sinon au fabricant mais il ne vend peu être pas en direct pour nous.
Avatar de l’utilisateur
cosy23
Vient de découvrir l'océan
Vient 

de découvrir l'océan
 
Messages: 66
Inscription: 27/11/2007 00:00

Messagede leon » 15/07/2010 21:14

j'ai eu le meme soucis, et j'ai tjs le gps, va falloir que je me penches un jour dessus
Avatar de l’utilisateur
leon
Serial posteur
Serial posteur
 
Messages: 2200
Inscription: 06/08/2004 23:00
Localisation: brest meme

Messagede gwen-one » 15/07/2010 22:04

le mien a pris la flotte(une semaine dans son aquapack troué,imaginez la condensation!!)...
en fait,branché sur l'allume-cigare,il marche,mais,dès que je le débranche,il se fige et impossible d'accéder aux paramètres...
il ne prend pas la trace non plus,j'ai vérifié!..
j'ai presque envie de tester avec la batterie du gt-31 pour voir si c'est ça...
le pb est que je fais sauter la garantie....
en même temps,je l'ai acheté pas cher aux states,alors,la sav....
bon,je fais quoi?
:x
Suivez nous sur Facebook en cliquant sur le lien suivant:
L'Iron Challenge LD
Image
Avatar de l’utilisateur
gwen-one
Ride l'océan
Ride 

l'océan
 
Messages: 249
Inscription: 30/09/2009 23:00

Messagede leon » 15/07/2010 22:28

c'est con de fussiller ton 31, perso mais le au micro ondes 30/35 secondes pour le secher ou passe le seche cheveux dessus pour enlever l'humidite et essaye apres, ca m'en a sauver un une fois.
Avatar de l’utilisateur
leon
Serial posteur
Serial posteur
 
Messages: 2200
Inscription: 06/08/2004 23:00
Localisation: brest meme

Messagede gwen-one » 15/07/2010 22:39

non,mais ça fait 4 mois qu'il est mort...
il est sec,c'est pour ça que j'ai réussi a le redémarrer...
mais la batterie a prit un coup....
il me faudrait surement une batterie,et hop...
donc,je cherche toujours.....
Suivez nous sur Facebook en cliquant sur le lien suivant:
L'Iron Challenge LD
Image
Avatar de l’utilisateur
gwen-one
Ride l'océan
Ride 

l'océan
 
Messages: 249
Inscription: 30/09/2009 23:00

Messagede Lomic » 16/07/2010 03:15

tu peux acheter des batteries dans les magasins de modélisme ;) tu viens avec ta batterie et le gars te trouvera l'équivalent, avec le même encombrement, ils s'en servent sur les hélicos électriques par ex ;)

mais je te souhaite que ce soit réellement la batterie le souci :)
Image
Avatar de l’utilisateur
Lomic
Serial posteur
Serial posteur
 
Messages: 1171
Inscription: 03/02/2008 00:00
Localisation: Concarneau (29)

Messagede gwen-one » 16/07/2010 10:40

mister leon!!!
je bosse au fort du dellec ce soir,donc pas loin de brest,j'y suis dès 14h30....
tu fais quoi de ton gps hs?
tu tentes la garantie ou une répa en solo?
je tenterais bien avec ta batterie sur le mien pour être sur que c'est ça....
dis-moi tout!
gwendal
06 12 42 27 12
Suivez nous sur Facebook en cliquant sur le lien suivant:
L'Iron Challenge LD
Image
Avatar de l’utilisateur
gwen-one
Ride l'océan
Ride 

l'océan
 
Messages: 249
Inscription: 30/09/2009 23:00

Messagede gwen-one » 22/07/2010 13:26

j'y suis encore demain,a tout hasard...... :cool1:
Suivez nous sur Facebook en cliquant sur le lien suivant:
L'Iron Challenge LD
Image
Avatar de l’utilisateur
gwen-one
Ride l'océan
Ride 

l'océan
 
Messages: 249
Inscription: 30/09/2009 23:00

Messagede leon » 22/07/2010 19:06

qu'est ce que tu me donnes?? si non je le retourne en sav.
mon tel 0608650775
Avatar de l’utilisateur
leon
Serial posteur
Serial posteur
 
Messages: 2200
Inscription: 06/08/2004 23:00
Localisation: brest meme


Retourner vers A propos du site

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités